<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">

    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="YVhygGg14tcJvpO0TYO8GZs8RnNcZFk4I2Ibcmwh" />
        <link rel="shortcut icon" href="https://www.king2000.com.tw/favicon.ico" type="image/x-icon">

        
        	<title>地王不動產～租售工業廠房,土地,廠辦,倉庫,透天廠房,鋼構廠,工廠,辦公室,不動產租賃買賣仲介～專營、專業、專家  </title>
        <meta name     = "description"    content="專營租售廠房,透天廠房,廠辦大樓,鋼構廠,土地,廠房出租,土地買賣,農地,廠房出售,農地買賣,工廠,賣土地,出售土地,實價登錄,倉庫,廠房,買賣土地,桃園土地,土地仲介,工業土地,新北產業園區,土地租賃,租廠房,工業地,公司登記,工業不動產,廠辦租售,工業區,出租廠辦,廠辦出租,買土地,廠房出租網,土地出租,廠房仲介,工廠出售,鐵皮屋,鐵厝,工廠登記" />
    <meta name     = "keywords"       content="租售廠房,透天廠房,廠辦大樓,鋼構廠,土地,新莊廠房出租,林口土地買賣,泰山農地,土城廠房出售,農地買賣,樹林工廠,賣土地,出售土地,實價登錄,汐止倉庫,五股廠房,買賣土地,桃園土地,土地仲介,工業土地,新北產業園區,土地租賃,蘆洲租廠房,工業地,公司登記,工業不動產,三重廠辦租售,工業區,出租廠辦,廠辦出租,買土地,廠房出租網,土地出租,廠房仲介,工廠出售,鐵皮屋,鐵厝,工廠登記" />
    <meta property = "og:title"       content="地王不動產～租售工業廠房,土地,廠辦,倉庫,透天廠房,鋼構廠,工廠,辦公室,不動產租賃買賣仲介～專營、專業、專家" />
    <meta property = "og:description" content="專營租售廠房,透天廠房,廠辦大樓,鋼構廠,土地,廠房出租,土地買賣,農地,廠房出售,農地買賣,工廠,賣土地,出售土地,實價登錄,倉庫,廠房,買賣土地,桃園土地,土地仲介,工業土地,新北產業園區,土地租賃,租廠房,工業地,公司登記,工業不動產,廠辦租售,工業區,出租廠辦,廠辦出租,買土地,廠房出租網,土地出租,廠房仲介,工廠出售,鐵皮屋,鐵厝,工廠登記" />
    <meta property = "og:image"       content="https://www.king2000.com.tw/images/seo_og/1572425660486.jpg" />
    <meta property = "og:url"         content="http://www.king2000.com.tw/" />
    <meta property = "og:type"        content="website" />
    <meta property = "og:image:width"  content="1200"/>
    <meta property = "og:image:height" content="630"/>
    <meta name="thumbnail"             content="https://www.king2000.com.tw/images/thumbnail/1572425660206.jpg" />

        
        
        
        <link rel="stylesheet" type="text/css" href="https://www.king2000.com.tw/ridea/css/frontend/pc/tw/theme.css"  />
        <link rel="stylesheet" type="text/css" href="https://www.king2000.com.tw/ridea/js/jquery-ui/jquery-ui.min.css"  />
        <link rel="stylesheet" type="text/css" href="https://www.king2000.com.tw/ridea/js/slickjs/slick/slick.css"  />

        
        

        
        
        
        <script src="https://www.king2000.com.tw/ridea/js/minified/8836d79c423df3f3c3df0f4d013a07de1587117889.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/de51bb7a8ebba75a81bedc851966fa431587117889.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/77cb6fed5152b725006a90af10903b651587117887.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/6e81de6618be7a1263e77beeb2912ae81587117887.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/df0f921cb31f1751a45c2d851a99c1791587117892.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/97c761e9a478d36f1e7052e76c64d4081587117916.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/2bacd847c3269f6855f0b484bf5838a91587117892.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/4fc53bee8bffebf3962247747025f0181587117797.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/0583be1d929e35c4cb30ff70c14ef6201587117798.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/9d8a1cba6af184dcf60451e357a5aec71587117887.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/89b3663f815ffc29aa7f5388e2c1d9421587117797.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/114ce06415cc2197405fff8bc498548e1587117915.js" type="text/javascript"></script>

        <script src="https://www.king2000.com.tw/ridea/js/minified/0ede57f9d773a40a327df3051c547df01587117914.js" type="text/javascript"></script>


        <script type="text/javascript" src="https://www.king2000.com.tw/ridea/js/jquery-easing/jquery.easing.1.3.js"></script>
        
        
        
        <script type="text/javascript">
            
            
            
            $.ajaxSetup({
                headers: {
                    'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                }
            });
        </script>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1754376-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-1754376-1');
        </script>
    </head>

    <body>

        
        
        
                
        
        
                
        
        
        <!-- 簡易搜尋 -->
<div class="top_select_style" id="rd_simple_select_area_list" style="display:none;">
	<div class="select_layer_2">
		<div class="bg"></div>
		<div class="view">
			<div class="box_header clearfix">
				<button type="button" class="fright" id="rd_simple_select_area_close_btn"></button>
				<p id="rd_simple_city_title">新北市 (<span>6</span>)</p>
			</div>
			<div class="show">
				<ul class="ul lileft clearfix rd_simple_object_area">

				</ul>
			</div>
			<div class="btn_box clearfix">
				<div class="col-4 col-s-5 item"><button type="button" class="col-12" id="rd_simple_select_area_submit">確認</button></div>
				<div class="col-4 col-s-5 item"><button type="button" class="col-12" id="rd_simple_select_area_clear">全部清除</button></div>
			</div>
		</div>
	</div>
</div>

<form action="https://www.king2000.com.tw/land_factory_search/list" method="GET" id="rd_simple_search_object_form">
	<div class="index_search_pop rd_simple_search_window" style="display:none;">
		<input type="hidden" name="top_category" value="1">
		<input type="hidden" name="is_simple" 	 value="true">
		<div class="bg"></div>
		<div class="pop_box">
			<div class="clearfix">
				<div class="select_tab fleft clearfix">
											<div data-value="1"
							 data-name="我要租"
							 class="item fleft rd_simple_select_category now"
						>
							<div class="view">
								我要租
								<span></span>
							</div>
						</div>
											<div data-value="2"
							 data-name="我要買"
							 class="item fleft rd_simple_select_category "
						>
							<div class="view">
								我要買
								<span></span>
							</div>
						</div>
											<div data-value="3"
							 data-name="我要租/買"
							 class="item fleft rd_simple_select_category "
						>
							<div class="view">
								我要租/買
								<span></span>
							</div>
						</div>
									</div>
				<button type="button" class="fright close_pop rd_simple_close_search"></button>
			</div>
			<div class="select_form">
				<div class="input_item">
					<div class="clearfix row">
						<div class="col-6 list fleft">
							<p class="input_title">縣市</p>
							<div class="select_view">
								<div class="view">
									<select name="simple_city[]" class="select col-12 rd_simple_select_object_city rd_simple_create_label" data-type="city">
										<option value="">請選擇縣市</option>
																					<option class="rd_simple_city rd_simple_city_1" value="1" data-name="基隆市" data-areas="[13,14,15,16,17,18,19]">基隆市</option>
																					<option class="rd_simple_city rd_simple_city_2" value="2" data-name="臺北市" data-areas="[1,11,10,9,8,7,6,5,4,3,2,12]">臺北市</option>
																					<option class="rd_simple_city rd_simple_city_3" value="3" data-name="新北市" data-areas="[371,44,40,39,43,41,42,37,35,22,23,30,34,33,45,46,38,36,24,25,26,27,28,32,31,48,47,21,20,29]">新北市</option>
																					<option class="rd_simple_city rd_simple_city_4" value="4" data-name="桃園市" data-areas="[77,88,87,86,85,84,83,82,81,80,79,78,89]">桃園市</option>
																					<option class="rd_simple_city rd_simple_city_5" value="5" data-name="新竹市" data-areas="[61,62,63]">新竹市</option>
																					<option class="rd_simple_city rd_simple_city_6" value="6" data-name="新竹縣" data-areas="[64,75,74,73,72,71,70,69,68,67,66,65,76]">新竹縣</option>
																					<option class="rd_simple_city rd_simple_city_7" value="7" data-name="苗栗縣" data-areas="[90,106,105,104,103,102,101,100,99,98,97,96,95,94,93,92,91,107]">苗栗縣</option>
																					<option class="rd_simple_city rd_simple_city_8" value="8" data-name="臺中市" data-areas="[108,124,125,126,127,128,129,130,131,132,133,134,135,123,122,121,109,110,111,112,113,114,115,116,117,118,119,120,136]">臺中市</option>
																					<option class="rd_simple_city rd_simple_city_9" value="9" data-name="彰化縣" data-areas="[137,151,152,153,154,155,156,157,158,159,160,161,150,149,138,139,140,141,142,143,144,145,146,147,148,162]">彰化縣</option>
																					<option class="rd_simple_city rd_simple_city_10" value="10" data-name="南投縣" data-areas="[163,174,173,172,171,170,169,168,167,166,165,164,175]">南投縣</option>
																					<option class="rd_simple_city rd_simple_city_11" value="11" data-name="雲林縣" data-areas="[196,207,208,209,210,211,212,213,214,206,205,197,198,199,200,201,202,203,204,215]">雲林縣</option>
																					<option class="rd_simple_city rd_simple_city_12" value="12" data-name="嘉義市" data-areas="[176,177]">嘉義市</option>
																					<option class="rd_simple_city rd_simple_city_13" value="13" data-name="嘉義縣" data-areas="[178,194,193,192,191,190,189,188,187,186,185,184,183,182,181,180,179,195]">嘉義縣</option>
																					<option class="rd_simple_city rd_simple_city_14" value="14" data-name="臺南市" data-areas="[216,236,237,238,239,240,241,242,243,244,245,246,247,248,249,250,251,235,234,233,217,218,219,220,221,222,223,224,225,226,227,228,229,230,231,232,252]">臺南市</option>
																					<option class="rd_simple_city rd_simple_city_15" value="15" data-name="高雄市" data-areas="[253,281,280,279,278,277,276,275,274,282,283,291,290,289,288,287,286,285,284,273,272,261,260,259,258,257,256,255,254,262,263,271,270,269,268,267,266,265,264,292]">高雄市</option>
																					<option class="rd_simple_city rd_simple_city_16" value="16" data-name="屏東縣" data-areas="[299,317,318,319,320,321,322,323,324,325,326,327,328,329,330,316,315,314,300,301,302,303,304,305,306,307,308,309,310,311,312,313,331]">屏東縣</option>
																					<option class="rd_simple_city rd_simple_city_17" value="17" data-name="臺東縣" data-areas="[332,346,345,344,343,342,341,340,339,338,337,336,335,334,333,347]">臺東縣</option>
																					<option class="rd_simple_city rd_simple_city_18" value="18" data-name="花蓮縣" data-areas="[348,359,358,357,356,355,354,353,352,351,350,349,360]">花蓮縣</option>
																					<option class="rd_simple_city rd_simple_city_19" value="19" data-name="宜蘭縣" data-areas="[49,59,58,57,56,55,54,53,52,51,50,60]">宜蘭縣</option>
																					<option class="rd_simple_city rd_simple_city_20" value="20" data-name="澎湖縣" data-areas="[293,294,295,296,297,298]">澎湖縣</option>
																					<option class="rd_simple_city rd_simple_city_21" value="21" data-name="金門縣" data-areas="[361,362,363,364,365,366]">金門縣</option>
																					<option class="rd_simple_city rd_simple_city_22" value="22" data-name="連江縣" data-areas="[367,368,369,370]">連江縣</option>
																			</select>
								</div>
							</div>
						</div>
						<div class="col-6 list fleft">
							<p class="input_title">區域</p>
							<div class="select_view" id="rd_simple_select_area">
								<div class="view">請選擇區域</div>
							</div>
						</div>
					</div>
				</div>
				<div class="input_item">
					<div class="clearfix row">
						<div class="col-6 col-s-12 fleft">
							<p class="input_title">土地坪數</p>
							<div class="clearfix row">
								<div class="col-6 list fleft">
									<div class="select_view">
										<div class="view">
											<select name="top_min_land" class="select col-12 rd_simple_create_label" data-type="top_min_land">
												<option value="">從幾坪</option>
																									<option class="rd_simple_min_land" data-name="0坪" value="0">0坪</option>
																									<option class="rd_simple_min_land" data-name="50坪" value="50">50坪</option>
																									<option class="rd_simple_min_land" data-name="100坪" value="100">100坪</option>
																									<option class="rd_simple_min_land" data-name="300坪" value="300">300坪</option>
																									<option class="rd_simple_min_land" data-name="500坪" value="500">500坪</option>
																									<option class="rd_simple_min_land" data-name="1000坪" value="1000">1000坪</option>
																									<option class="rd_simple_min_land" data-name="2000坪" value="2000">2000坪</option>
																							</select>
										</div>
									</div>
								</div>
								<div class="col-6 list fleft">
									<div class="select_view">
										<div class="view">
											<select name="top_max_land" class="select col-12 rd_simple_create_label" data-type="top_max_land">
												<option value="">到幾坪</option>
																									<option class="rd_simple_max_land" data-name="50坪" value="50">50坪</option>
																									<option class="rd_simple_max_land" data-name="100坪" value="100">100坪</option>
																									<option class="rd_simple_max_land" data-name="300坪" value="300">300坪</option>
																									<option class="rd_simple_max_land" data-name="500坪" value="500">500坪</option>
																									<option class="rd_simple_max_land" data-name="1000坪" value="1000">1000坪</option>
																									<option class="rd_simple_max_land" data-name="2000坪" value="2000">2000坪</option>
																									<option class="rd_simple_max_land" data-name="以上" value="">以上</option>
																							</select>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="col-6 col-s-12 fleft">
							<p class="input_title">建物坪數</p>
							<div class="clearfix row">
								<div class="col-6 list fleft">
									<div class="select_view">
										<div class="view">
											<select name="top_min_build" class="select col-12 rd_simple_create_label" data-type="top_min_build">
												<option value="">從幾坪</option>
																									<option class="rd_simple_min_build" data-name="0坪" value="0">0坪</option>
																									<option class="rd_simple_min_build" data-name="100坪" value="100">100坪</option>
																									<option class="rd_simple_min_build" data-name="300坪" value="300">300坪</option>
																									<option class="rd_simple_min_build" data-name="500坪" value="500">500坪</option>
																									<option class="rd_simple_min_build" data-name="1000坪" value="1000">1000坪</option>
																									<option class="rd_simple_min_build" data-name="1500坪" value="1500">1500坪</option>
																									<option class="rd_simple_min_build" data-name="3000坪" value="3000">3000坪</option>
																							</select>
										</div>
									</div>
								</div>
								<div class="col-6 list fleft">
									<div class="select_view">
										<div class="view">
											<select name="top_max_build" class="select col-12 rd_simple_create_label" data-type="top_max_build">
												<option value="">到幾坪</option>
																									<option class="rd_simple_max_build" data-name="100坪" value="100">100坪</option>
																									<option class="rd_simple_max_build" data-name="300坪" value="300">300坪</option>
																									<option class="rd_simple_max_build" data-name="500坪" value="500">500坪</option>
																									<option class="rd_simple_max_build" data-name="1000坪" value="1000">1000坪</option>
																									<option class="rd_simple_max_build" data-name="1500坪" value="1500">1500坪</option>
																									<option class="rd_simple_max_build" data-name="3000坪" value="3000">3000坪</option>
																									<option class="rd_simple_max_build" data-name="以上" value="">以上</option>
																							</select>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="input_item serial">
					<p class="input_title">查詢物件編號</p>
					<input type="text" class="col-12 input" name="no" placeholder="請輸入物件編號" style="font-family:'Microsoft JhengHei'">
				</div>
			</div>
			<div class="select_btn_tool">
				<button type="button" class="green_btn rd_simple_submit_search_form"><span>搜尋</span></button>
				<button type="button" class="green_line_btn rd_goto_advanced_search"><span>進階搜尋</span></button>
			</div>

			<div class="select_result clearfix">
				<button type="button" class="fright" id="rd_simple_remove_all_label">全部清除</button>
				<ul class="ul lileft clearfix" id="rd_simple_search_label_list">
					<span id="rd_label_area_category">
						<li class="clearfix rd_simple_label rd_simple_label_category" data-type="top_category">
							<p class="fleft">我要租</p>
							<button type="button" class="fleft rd_simple_remove_label_btn"></button>
						</li>
					</span>
					<span id="rd_label_area_city_area"></span>
					<span id="rd_label_area_min_land"></span>
					<span id="rd_label_area_max_land"></span>
					<span id="rd_label_area_min_build"></span>
					<span id="rd_label_area_max_build"></span>
				</ul>
			</div>
		</div>
	</div>
</form>




<div class="fix_bg_gray" style="display: none;" id="rd_fix_bg_grayy">
	<!--會員登入框-->
	<div class="meeagebox" id="rd_login_block">
		<div class="xx" id="rd_close_login"></div>
		<div class="centerbox">
			<div class="iconarealo"></div>
			<div class="title">加入會員</div>
			<p>將享有物件免費刊登，可收藏物件資料、不動產知識、服務專區、即時新聞、各大工業區、成交行情等…最新不動產資訊！</p>
			<button type="button" class="rd_goto_login">前往註冊/登入</button>
		</div>
	</div>
</div>
<div class="tetete">
</div>
<div class="header rd_menu rd_page_top">
	<div class="main_1280 clearfix">
		<a href="https://www.king2000.com.tw" class="logo"></a>
					<div class="memlo">
				<a href="https://www.king2000.com.tw/showLogin" class="login">登入</a>  <span>|</span>  <a href="https://www.king2000.com.tw/member_sign_up">註冊</a>
			</div>
            <div class="tel">
                (02)2299-1566
            </div>
				<div class="menubox">
			<ul class="menuarea clearfix rd_mobile_hide">
				<!-- 不帶條件的物件列表連結 -->
				
				
				
				
				
				<!-- 有帶條件的物件列表連結 -->
				<li><p class="hvr-underline-from-center rd_go_to_object_area rd_add_pointer" data-type="1">租售廠房</p></li>
				<li><p class="hvr-underline-from-center rd_go_to_object_area rd_add_pointer" data-type="3">透天廠房</p></li>
				<li><p class="hvr-underline-from-center rd_go_to_object_area rd_add_pointer" data-type="2">廠辦大樓</p></li>
				<li><p class="hvr-underline-from-center rd_go_to_object_area rd_add_pointer" data-type="5">鋼構廠</p></li>
				<li><p class="hvr-underline-from-center rd_go_to_object_area rd_add_pointer" data-type="7">土地</p></li>
				<li>
					<p class="hvr-underline-from-center">免費刊登</p>
					<div class="m2" style="padding-top: 0px;">
						<div class="bgbg">
															<a href="javascript:;" class="rd_check_login">刊登出租</a>
								<a href="javascript:;" class="rd_check_login">刊登出售</a>
								<a href="javascript:;" class="rd_check_login">刊登出租/出售</a>
														<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=4">需求承租</a>
							<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=5">需求購買</a>
							<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=6">需求承租/購買</a>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="menu_m">
	<div class="hearder_m rd_page_top">
		<div class="clearfix">
			<a href="https://www.king2000.com.tw" class="logom"></a>
			<div class="mainbtn rd_mobile_show" data-status="0">
				<p class="one"></p>
				<p class="two"></p>
				<p class="three"></p>
			</div>
			<!-- 登入後icon加上now -->
							<div class="membermbicon rd_goto_login"></div>
					</div>
	</div>	
	<div class="nav open rd_mobile_menu" style="display:none;">
		<div class="menubtn">
			<div class="col-6 btnbox">
									<button type="button" class="col-8 rd_goto_login">登入</button>
							</div>
			<div class="col-6 btnbox">
									<a href="https://www.king2000.com.tw/member_sign_up"><button type="button" class="col-8">註冊</button></a>
							</div>
		</div>
		<div class="menulist">
			<ul>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>關於地王</p>
					</div>
					<div class="mu2">
						<ul>

							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/about_king/detail/1">
									<div class="padme">
										公司介紹
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/about_king/detail/2">
									<div class="padme">
										專業團隊
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/about_king/detail/3">
									<div class="padme">
										營業項目
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/about_king/detail/4">
									<div class="padme">
										企業標誌
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/about_king/detail/5">
									<div class="padme">
										交通路線
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="javascript:;" class="rd_contact_click">
									<div class="padme">
										聯絡我們
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="javascript:;" class="rd_join_member">
									<div class="padme">
										加入會員
									</div>
								</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<a href="javascript:;" class="rd_open_search">
							<p class="none_bg">物件搜尋</p>
						</a>
					</div>
					<!-- <div class="mu2">
						<ul>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_search/list?object_type%5B%5D=1">
									<div class="padme">
										廠房
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_search/list?object_type%5B%5D=3">
									<div class="padme">
										透天廠房
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_search/list?object_type%5B%5D=2">
									<div class="padme">
										廠辦大樓
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_search/list?object_type%5B%5D=5">
									<div class="padme">
										鋼構廠
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_search/list?object_type%5B%5D=4">
									<div class="padme">
										辦公大樓
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_search/list?object_type%5B%5D%5B0%5D=6&amp;object_type%5B%5D%5B1%5D=8">
									<div class="padme">
										店面、住宅
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_search/list?object_type%5B%5D=7">
									<div class="padme">
										土地
									</div>
								</a>
							</li>
						</ul>
					</div> -->
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>免費刊登</p>
					</div>
					<div class="mu2">
						<ul>
															<li class="bluebg2">
									<a href="javascript:;" class="rd_check_login">
										<div class="padme">
											刊登出租
										</div>
									</a>
								</li>
								<li class="bluebg2">
									<a href="javascript:;" class="rd_check_login">
										<div class="padme">
											刊登出售
										</div>
									</a>
								</li>
								<li class="bluebg2">
									<a href="javascript:;" class="rd_check_login">
										<div class="padme">
											刊登出租/出售
										</div>
									</a>
								</li>
														<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=4">
									<div class="padme">
										需求承租
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=5">
									<div class="padme">
										需求購買
									</div>
								</a>
							</li>
							<li class="bluebg2">
								<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=6">
									<div class="padme">
										需求承租/購買
									</div>
								</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>不動產知識</p>
					</div>
					<div class="mu2">
						<ul>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=1">
										<div class="padme">
											買賣須知
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=2">
										<div class="padme">
											租賃須知
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=4">
										<div class="padme">
											不動產登記
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=5">
										<div class="padme">
											不動產稅務專區
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=6">
										<div class="padme">
											其他相關知識
										</div>
									</a>
								</li>
														
								
									
								
							
							
								
									
								
							
							
								
									
								
							
							
								
									
								
							
						</ul>
					</div>
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>即時新聞</p>
					</div>
					<div class="mu2">
						<ul>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=1">
										<div class="padme">
											房地新聞
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=2">
										<div class="padme">
											財稅新聞
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=3">
										<div class="padme">
											交通新聞
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=4">
										<div class="padme">
											其他新聞
										</div>
									</a>
								</li>
														
								
									
								
							
							
								
									
								
							
							
								
									
								
							
						</ul>
					</div>
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>服務專區</p>
					</div>
					<div class="mu2">
						<ul>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=2">
										<div class="padme">
											各大工業區
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=3">
										<div class="padme">
											重劃區
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=4">
										<div class="padme">
											區段徵收
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=5">
										<div class="padme">
											工業地、廠辦成交行情
										</div>
									</a>
								</li>
														
								
									
								
							
							
								
									
								
							
							
								
									
								
							
							
								
									
								
							
							
								
									
								
							
						</ul>
					</div>
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>稅率試算</p>
					</div>
					<div class="mu2">
						<ul>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=1">
										<div class="padme">
											土地增值稅試算
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=2">
										<div class="padme">
											契稅試算
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=4">
										<div class="padme">
											房屋稅的稅率與計算
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=5">
										<div class="padme">
											地價稅的課徵
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=6">
										<div class="padme">
											其他稅率
										</div>
									</a>
								</li>
														
								
									
								
							
							
								
									
								
							
							
								
									
								
							
							
								
									
								
							
							
								
									
								
							
						</ul>
					</div>
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>官方資訊連結</p>
					</div>
					<div class="mu2">
						<ul>
															<li class="bluebg2">
									<a target="_blank" href="https://www.planning.ntpc.gov.tw/">
										<div class="padme">
											新北市政府城鄉發展局
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a target="_blank" href="http://www.land.ntpc.gov.tw/ch/index.jsp">
										<div class="padme">
											新北市政府地政局
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a target="_blank" href="https://www.land.moi.gov.tw/chhtml/index.asp?land=1">
										<div class="padme">
											中華民國內政部地政司
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a target="_blank" href="https://lvr.land.moi.gov.tw/">
										<div class="padme">
											內政部不動產交易實價查詢服務網
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a target="_blank" href="http://gcis.nat.gov.tw/mainNew/classNAction.do?method=list&amp;pkGcisClassN=4">
										<div class="padme">
											全國商工行政服務入口網
										</div>
									</a>
								</li>
														
								
									
								
							
							
								
									
								
							
							
								
									
								
							
							
								
									
								
							
						</ul>
					</div>
				</li>
				<li class="bluebg rd_mobile_menu_option" data-status="0">
					<div class="padme borbotm">
						<p>下載專區</p>
					</div>
					<div class="mu2">
						<ul>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=1">
										<div class="padme">
											簽約應備文件
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=2">
										<div class="padme">
											公證應備文件
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=3">
										<div class="padme">
											各類申請書
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=5">
										<div class="padme">
											稅務相關
										</div>
									</a>
								</li>
															<li class="bluebg2">
									<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=4">
										<div class="padme">
											內政部版本合約
										</div>
									</a>
								</li>
														
								
									
								
							
							
								
									
								
							
							
								
									
								
							
							
								
									
								
							
						</ul>
					</div>
				</li>
			</ul>
		</div>	
	</div>
</div>



<div class="pupbox_bg" style="display: none" id="rd_ask_block">
	<div class="pupbox_pos">
		<div class="content_box">
			<div class="xx" id="rd_close_ask_form"></div>
			<div class="pupbox_main">
				<div class="ctitle"></div>
				<h1>我要諮詢</h1>
				<p class="consult_green_center rd_ask_object_no">物件編號：</p>
				<div class="phonebox">
					<ul>
						<li class="phone_pic">客服專線</li>
						<li class="phone_txt">(02)2299-1566</li>
					</ul>
				</div>
				<div class="fromarea">
					<form id="rd_ask_form">
						<input type="hidden" name="object_no" value="">
						<input type="hidden" name="is_free" value="0">
						<div class="clearfix marb_30">
							<div class="box3_1 rd_required">
								<div class="rd_show_validator_error">
									<input placeholder="*請輸入您的姓名" type="text" name="name" class="inpw_210">
								</div>
							</div>
						</div>

						<div class="clearfix marb_30 rd_required">

							<div class="rd_show_validator_error">
								<input placeholder="*請輸入您的聯絡電話" type="text" name="phone" class="inpw_450">
							</div>

							
								
									
								
							

							
								
									
								
							
						</div>

						<div class="marb_30 rd_required">
							<div class="rd_show_validator_error">
								<input placeholder="請輸入您的電子信箱" type="text" name="email" class="inpw_450">
							</div>
						</div>

						<div class="marb_30 rd_required">
							<input placeholder="請輸入您的聯絡地址" type="text" name="address" class="inpw_450">
						</div>

						<div class="textar marb_30 rd_required">
							<textarea placeholder="請輸入您的諮詢內容" class="t200" name="content"></textarea>
						</div>

						<div class="clearfix marb_30  tc_m">
							<div class="recatbox">
								<div class="clearfix">
									<input placeholder="請輸入驗證碼" type="text" name="confirm_code" class="inpw_180" id="confirm_code_advisory">
									<div class="img_test"><img id="advisory_img_confirm"></div>
								</div>
							</div>

							
							<div class="redo" onClick="change_captcha('https://www.king2000.com.tw/verification/create_advisory','#advisory_img_confirm')">重新載入</div>
						</div>

						<button class="ic_send" type="button" id="rd_submit_advisory">送出</button>
					</form>
				</div>
			</div>

		</div>
	</div>
</div>


<div class="pupbox_bg" style="display: none" id="rd_contact_block">
	<div class="pupbox_pos pupcontact">
		<div class="content_box">
			<div class="xx" id="rd_close_contact_form"></div>
			<div class="pupbox_main">
				<div class="ctitle"></div>
				<h1>聯絡我們</h1>
				<p class="centerp">不論您有什麼問題，都歡迎您向我們反應<br>我們在收到您所提出的問題之後<br>將交由專人盡快為您處理</p>
				<div class="phonebox">
					<ul>
						<li class="phone_pic">客服專線</li>
						<li class="phone_txt">(02)2299-1566</li>
					</ul>
				</div>
				<div class="fromarea">
					<form id="rd_contact_form">
						<h5>諮詢類別</h5>
						<div class="clearfix marb_30">
							<div class="box3_1">
								<select class="select_210 ma15" name="contact_question_category_id">
																			<option value="1">房地產相關問題</option>
																			<option value="2">物件諮詢</option>
																			<option value="3">網站建議</option>
																	</select>
							</div>
							<div class="box3_1 rd_required">
								<div class="rd_show_validator_error">
									<input placeholder="*請輸入您的姓名" type="text" name="name" class="inpw_210">
								</div>
							</div>
						</div>

						<div class="marb_30 rd_required">
						
							
								<div class="rd_show_validator_error">
									<input placeholder="請輸入您的聯絡電話" type="text" name="phone" class="inpw_450">
								</div>
							
							
								
									
								
							
						</div>

						<div class="marb_30 rd_required">
							<div class="rd_show_validator_error">
								<input placeholder="請輸入您E-mail" type="text" name="email" class="inpw_450">
							</div>
						</div>

						<div class="marb_30 rd_required">
							<input placeholder="請輸入您的聯絡地址" type="text" name="address" class="inpw_450">
						</div>

						<div class="textar marb_30 rd_required">
							<textarea placeholder="請輸入您的諮詢內容" class="t200" name="content"></textarea>
						</div>

						<div class="clearfix marb_30  tc_m">
							<div class="recatbox">
								<div class="clearfix">
									<input placeholder="請輸入驗證碼" type="text" name="confirm_code" class="inpw_180" id="confirm_code">
									<div class="img_test"><img id="img_confirm"></div>
								</div>
							</div>

							
							<div class="redo" onClick="change_captcha('https://www.king2000.com.tw/verification/create','#img_confirm')">重新載入</div>
						</div>
						<button class="ic_send" type="button" id="rd_submit_contact">送出</button>
					</form>
				</div>
			</div>

		</div>
	</div>
</div>


<script>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</script>




<script id="tmpl-option-company-district" type="text/x-jquery-tmpl">
	<li {{if checked}} class="on" {{/if}}>
		<div class="view">
			<label>
				<input type="checkbox" {{if checked}} checked="checked" {{/if}} name="simple_districts_id" class="rd_simple_district_label_${district_id}" data-name="${name}" data-city="${city_id}" value="${district_id}">${name}
			</label>
		</div>
	</li>
</script>




<script id="tmpl-simple-district" type="text/x-jquery-tmpl">
	<input type="hidden" class="rd_simple_area_${value}" name="simple_area_id[]" value=${value}>
</script>




<script id="tmpl-simple-district-input" type="text/x-jquery-tmpl">
    <input type="hidden" name="district_id[]" class="rd_simple_label_area_${value}" value="${value}">
</script>




<script id="tmpl-simple-district-input-save-city" type="text/x-jquery-tmpl">
    <input type="hidden" name="top_district_id[]" class="rd_simple_label_area_get_city_${value}" data-city_id="${city_id}" value="${value}">
</script>




<script id="tmpl-simple-city-input" type="text/x-jquery-tmpl">
    <input type="hidden" name="simple_city_id[]" class="rd_simple_label_city_${value}" value="${value}">
</script>




<script id="tmpl-simple-district-label" type="text/x-jquery-tmpl">
    <li class="clearfix rd_simple_label rd_simple_label_areas rd_simple_same_city_${city_id} rd_simple_label_area_${value}" data-city="${city_id}" data-area_id="${value}" data-type="area">
		<p class="fleft">${name}</p>
		<button type="button" class="fleft rd_simple_remove_label_btn"></button>
    </li>
</script>
            
            
            
                
	<script>
        show_loading_dialog();
	</script>
	



    <div class="video_area">


        <div class="menu clearfix">
        	<a href="https://www.king2000.com.tw" class="logo"></a>
        	<div class="right_mu">
        		<ul>
	        		
	        		
	        		
	        		
	        		

					<li><p class="hvr-underline-from-left rd_go_to_object_area rd_add_pointer" data-type="1">租售廠房</p></li>
					<li><p class="hvr-underline-from-left rd_go_to_object_area rd_add_pointer" data-type="3">透天廠房</p></li>
					<li><p class="hvr-underline-from-left rd_go_to_object_area rd_add_pointer" data-type="2">廠辦大樓</p></li>
					<li><p class="hvr-underline-from-left rd_go_to_object_area rd_add_pointer" data-type="5">鋼構廠</p></li>
					<li><p class="hvr-underline-from-left rd_go_to_object_area rd_add_pointer" data-type="7">土地</p></li>
	        		<li>
	        			<p class="hvr-underline-from-left">免費刊登</p>
		        		<div class="m2" style="padding-top: 0px;">
							<div class="bgbg">
																	<a href="javascript:;" class="rd_check_login">刊登出租</a>
									<a href="javascript:;" class="rd_check_login">刊登出售</a>
									<a href="javascript:;" class="rd_check_login">刊登出租/出售</a>
																<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=4">需求承租</a>
								<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=5">需求購買</a>
								<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=6">需求承租/購買</a>
							</div>
						</div>
	        		</li>
        		</ul>
				<div class="log">
											<a href="https://www.king2000.com.tw/showLogin" class="hvr-underline-from-left">登入</a>  <span></span>  <a href="https://www.king2000.com.tw/member_sign_up" class="hvr-underline-from-left">註冊</a>
									</div>
        	</div>
        </div>
        <div class="mask"></div>

        <div class="cneter_title">
        	<button class="hvr-sweep-to-right rd_open_search">物件搜尋</button>
            
            <div class="section10 demo">
               <div class="scroll_icon">
                <a  href="javascript:;" class="rd_click_move">
                    <span></span>
                    <span></span>
                    <span></span>
                    <div  class="pc_no">請往下滾動</div>
                    <div class="mb_no">請往下滑動</div>
                    
                </a>
                </div>
            </div>

        </div>

        <div id="banner_video" class="re" style="height: 100%; z-index: 1;" data-property="{videoURL:'OJ6HQEwrgsA',containment:'#banner_video',startAt:0,mute:true,autoPlay:true,loop:true,opacity:1,showYTLogo:false,useOnMobile:true}">
        	
        </div>

      

          
    </div>
	<div class="rd_content">
		<div class="index_part1">
			<div class="main_1280">
				<div class="cneter_title">
					本週精選
				</div>
				<ul class="row rows recom_list rd_maybe_slick">
                        
																		<li class="col-3 col-s-12 rd_object_slick_item_2">
							<div class="cont">
								<div class="pic_area">
									<div class="picbg rd_go_to_object_area_detail_index rd_add_pointer"
										 style="background: url('https://www.king2000.com.tw/images/object_area/detail_images/resize/1648795033624.jpg') top center no-repeat;background-size: cover;"
										 data-id="2255">
									</div>
									
									<div class="maskk rd_go_to_object_area_detail_index rd_add_pointer" data-id="2255">
																					<a href="#">新北產業園區</a>
																			</div>
																			<div class="collect rd_check_login"></div>
																	</div>
								<div class="top_box no_line">
									<div class="left_num">物件編號 16808</div>
									<div class="rightt_3box">
																																	<p class="style_1"><span>NT$</span> 114,500 <span>元/月</span></p>
																														</div>
								</div>
								<div class="clearfix starea">
																			<div class="tag_01" style="margin-right:0">租</div>
																		<p>
																					[新北市]
											新北產業園區
																			</p>
								</div>
								<div class="number_area">
									土地：<span>- </span>坪&emsp;建物：<span>164</span>坪
								</div>
								<div class="button_area">
									<div class="btn_share rd_share_btn">
										<p>分享</p>
										<ul class="m2 rd_share_list">
											<li>
												<a href="javascript:;"
												   class="linee rd_share no_highlight"
												   data-type="line"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2255"
												>Line</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="fb rd_share no_highlight"
												   data-type="fb"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2255"
												>Facebook</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="tw rd_share no_highlight"
												   data-type="tr"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2255"
												>Twitter</a>
											</li>
										</ul>
									</div>
									<div class="btn_q rd_ask_click" data-no="16808">
										<p>立即諮詢</p>
									</div>
								</div>
							</div>
						</li>
																		<li class="col-3 col-s-12 rd_object_slick_item_2">
							<div class="cont">
								<div class="pic_area">
									<div class="picbg rd_go_to_object_area_detail_index rd_add_pointer"
										 style="background: url('https://www.king2000.com.tw/images/object_area/detail_images/resize/1648797345680.jpg') top center no-repeat;background-size: cover;"
										 data-id="2262">
									</div>
									
									<div class="maskk rd_go_to_object_area_detail_index rd_add_pointer" data-id="2262">
																					<a href="#">三重區</a>
																			</div>
																			<div class="collect rd_check_login"></div>
																	</div>
								<div class="top_box no_line">
									<div class="left_num">物件編號 16815</div>
									<div class="rightt_3box">
																																	<p class="style_1"><span>NT$</span> 240,000 <span>元/月</span></p>
																														</div>
								</div>
								<div class="clearfix starea">
																			<div class="tag_01" style="margin-right:0">租</div>
																		<p>
																					[新北市]
											三重區
																			</p>
								</div>
								<div class="number_area">
									土地：<span>- </span>坪&emsp;建物：<span>243</span>坪
								</div>
								<div class="button_area">
									<div class="btn_share rd_share_btn">
										<p>分享</p>
										<ul class="m2 rd_share_list">
											<li>
												<a href="javascript:;"
												   class="linee rd_share no_highlight"
												   data-type="line"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2262"
												>Line</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="fb rd_share no_highlight"
												   data-type="fb"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2262"
												>Facebook</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="tw rd_share no_highlight"
												   data-type="tr"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2262"
												>Twitter</a>
											</li>
										</ul>
									</div>
									<div class="btn_q rd_ask_click" data-no="16815">
										<p>立即諮詢</p>
									</div>
								</div>
							</div>
						</li>
																		<li class="col-3 col-s-12 rd_object_slick_item_2">
							<div class="cont">
								<div class="pic_area">
									<div class="picbg rd_go_to_object_area_detail_index rd_add_pointer"
										 style="background: url('https://www.king2000.com.tw/images/object_area/detail_images/resize/1648795823739.jpg') top center no-repeat;background-size: cover;"
										 data-id="2258">
									</div>
									
									<div class="maskk rd_go_to_object_area_detail_index rd_add_pointer" data-id="2258">
																					<a href="#">五股區</a>
																			</div>
																			<div class="collect rd_check_login"></div>
																	</div>
								<div class="top_box no_line">
									<div class="left_num">物件編號 16811</div>
									<div class="rightt_3box">
																																	<p class="style_1"><span>NT$</span> 387,000 <span>元/月</span></p>
																														</div>
								</div>
								<div class="clearfix starea">
																			<div class="tag_01" style="margin-right:0">租</div>
																		<p>
																					[新北市]
											五股區
																			</p>
								</div>
								<div class="number_area">
									土地：<span>- </span>坪&emsp;建物：<span>520</span>坪
								</div>
								<div class="button_area">
									<div class="btn_share rd_share_btn">
										<p>分享</p>
										<ul class="m2 rd_share_list">
											<li>
												<a href="javascript:;"
												   class="linee rd_share no_highlight"
												   data-type="line"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2258"
												>Line</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="fb rd_share no_highlight"
												   data-type="fb"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2258"
												>Facebook</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="tw rd_share no_highlight"
												   data-type="tr"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2258"
												>Twitter</a>
											</li>
										</ul>
									</div>
									<div class="btn_q rd_ask_click" data-no="16811">
										<p>立即諮詢</p>
									</div>
								</div>
							</div>
						</li>
																		<li class="col-3 col-s-12 rd_object_slick_item_2">
							<div class="cont">
								<div class="pic_area">
									<div class="picbg rd_go_to_object_area_detail_index rd_add_pointer"
										 style="background: url('https://www.king2000.com.tw/images/object_area/detail_images/resize/1648798722346.jpg') top center no-repeat;background-size: cover;"
										 data-id="2266">
									</div>
									
									<div class="maskk rd_go_to_object_area_detail_index rd_add_pointer" data-id="2266">
																					<a href="#">林口區</a>
																			</div>
																			<div class="collect rd_check_login"></div>
																	</div>
								<div class="top_box no_line">
									<div class="left_num">物件編號 16819</div>
									<div class="rightt_3box">
																																	<p class="style_2"><span>NT$</span>
																											3億
																																								3800 <span>萬元</span>
																																						</p>
																														</div>
								</div>
								<div class="clearfix starea">
																			<div class="tag_02">售</div>
																		<p>
																					[新北市]
											林口區
																			</p>
								</div>
								<div class="number_area">
									土地：<span>377</span>坪&emsp;建物：<span>1,600</span>坪
								</div>
								<div class="button_area">
									<div class="btn_share rd_share_btn">
										<p>分享</p>
										<ul class="m2 rd_share_list">
											<li>
												<a href="javascript:;"
												   class="linee rd_share no_highlight"
												   data-type="line"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2266"
												>Line</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="fb rd_share no_highlight"
												   data-type="fb"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2266"
												>Facebook</a>
											</li>
											<li>
												<a href="javascript:;"
												   class="tw rd_share no_highlight"
												   data-type="tr"
												   data-share_url="https://www.king2000.com.tw/land_factory_search/detail?object_area_id=2266"
												>Twitter</a>
											</li>
										</ul>
									</div>
									<div class="btn_q rd_ask_click" data-no="16819">
										<p>立即諮詢</p>
									</div>
								</div>
							</div>
						</li>
									</ul>
									<div class="mb_selectc_item">
						<div class="arrowtow">
							<div class="arl rd_object_prev"></div>
															<div class="num rd_object_slick_page">1 / 4</div>
														<div class="arr rd_object_next"></div>
						</div>
					</div>
							</div>
		</div>

		<div class="index_part2">
			<div class="main_1280 clearfix">
				<div class="box_800">
					<div class="row clearfix marb_20">
						<div class="col-4 col-s-12 fleft rd_go_to_object_area rd_add_pointer">
							<div class="boxtitile">
								<p>租售物件<br>搜尋</p>
								<span></span>
							</div>
						</div>
						<div class="col-8 col-s-12 fleft rd_go_to_object_area" data-type="1">
							<div class="cont">
								<div class="topimg">
									<div class="imgar"></div>
								</div>
								<div class="titlebox">
									廠房
								</div>
							</div>
						</div>
					</div>
					<div class="row clearfix">
						<div class="col-4 col-s-6 fleft rd_go_to_object_area" data-type="2">
							<div class="item02">
								<div class="topimg">
									<div class="imgar"></div>
								</div>
								<div class="titlebox">
									廠辦大樓
								</div>
							</div>
						</div>
						<div class="col-4 col-s-6 fleft rd_go_to_object_area"data-type="3">
							<div class="item02">
								<div class="topimg">
									<div class="imgar_2"></div>
								</div>
								<div class="titlebox">
									透天廠房
								</div>
							</div>
						</div>
						<div class="col-4 col-s-6 fleft rd_go_to_object_area" data-type="4">
							<div class="item02">
								<div class="topimg">
									<div class="imgar_3"></div>
								</div>
								<div class="titlebox">
									辦公大樓
								</div>
							</div>
						</div>
						<div class="col-4 col-s-6 fleft rd_go_to_object_area" data-type="5">
							<div class="item02">
								<div class="topimg">
									<div class="imgar_5"></div>
								</div>
								<div class="titlebox">
									鋼構廠
								</div>
							</div>
						</div>
						<div class="col-4 col-s-6 fleft rd_go_to_object_area" data-type="6" data-type_2="8">
							<div class="item02">
								<div class="topimg">
									<div class="imgar_6"></div>
								</div>
								<div class="titlebox">
									店面、住宅
								</div>
							</div>
						</div>
						<div class="col-4 col-s-6 fleft rd_go_to_object_area" data-type="7">
							<div class="item02">
								<div class="topimg">
									<div class="imgar_7"></div>
								</div>
								<div class="titlebox">
									土地
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="index_part3">
			<div class="main_1280 clearfix">
				<div class="clearfix tital">
					<div class="cneter_title">
						免費刊登
					</div>
					<div class="rightar">
													<a href="javascript:;" class="link01 rd_check_login">
								<p>我要刊登</p>
							</a>
												<a href="https://www.king2000.com.tw/land_factory_rent_sell/list" class="link02">
							<p>更多刊登</p>
						</a>
					</div>
				</div>

				<ul class="sc_list clearfix rd_free_place_slick">
																<li class="col-4 col-s-12 rd_go_to_detail rd_free_place_slick_item" data-id="788">
							<div class="sclitbox">
								<div class="item01">
									<div class="num">刊登編號 <span>F34506</span></div>
									<div class="name">
																					洪
																							先生
																														</div>
									<div class="clearfix set01">
										<p> 																									[南投縣]
																																					草屯鎮
																								
																					</p>

										<div class="clearfix tag_area">
																					<div class="tag_02">售</div>
																				</div>
																					<div class="price">
												<div class="txt_cont">
																											<span>售：NT$</span>
																												5538<span> 萬元</span>																																							</div>
											</div>
																			</div>
								</div>
																<div class="item02">
									<div class="tag_word">土地：<span>142</span>坪&emsp;建物：<span> - </span>坪</div>
									<div class="catage marb_15 clearfix">
										<div class="stgl">型態類別</div>
										<span class="green rd_dot" style="margin-top: -2px;">
																																				土地 																																	</span>
									</div>
									<div class="catage clearfix">
										<div class="stgl">附註說明</div>
										<span style="margin-top: -2px;" class="rd_dot">草屯鎮中山街/和平街 口. 商業地-住宅地.5538萬,39萬/坪.<br />
	稀有142坪大地坪 真正市區正商圈 周邊商家林立 <br />
	釋出機會難得, 地段佳位於市中心,土地方正,可做店面或住家, 適合用途加工廠,中小企業,高科技業,廠房<br />
	適合用途中小企業,高科技業,廠房,住宅,加工廠,開店</span>
									</div>
								</div>
							</div>
						</li>
											<li class="col-4 col-s-12 rd_go_to_detail rd_free_place_slick_item" data-id="784">
							<div class="sclitbox">
								<div class="item01">
									<div class="num">刊登編號 <span>F34502</span></div>
									<div class="name">
																					李
																							小姐
																														</div>
									<div class="clearfix set01">
										<p> 																									[臺中市]
																																					后里區
																								
																					</p>

										<div class="clearfix tag_area">
																					<div class="tag_01">租</div>
																				</div>
																					<div class="price">
												<div class="txt_cont">
																											<span>租：NT$</span> 32,000 <span>元/月</span>
																									</div>
											</div>
																			</div>
								</div>
																<div class="item02">
									<div class="tag_word">土地：<span>330</span>坪&emsp;建物：<span>35</span>坪</div>
									<div class="catage marb_15 clearfix">
										<div class="stgl">型態類別</div>
										<span class="green rd_dot" style="margin-top: -2px;">
																					</span>
									</div>
									<div class="catage clearfix">
										<div class="stgl">附註說明</div>
										<span style="margin-top: -2px;" class="rd_dot">泰安老街觀光景點，舊山線的最後一站，離后里中心3~5 分的車埕，適合咖啡簡餐，觀光博物館，各種觀光休閒事業</span>
									</div>
								</div>
							</div>
						</li>
											<li class="col-4 col-s-12 rd_go_to_detail rd_free_place_slick_item" data-id="783">
							<div class="sclitbox">
								<div class="item01">
									<div class="num">刊登編號 <span>F34501</span></div>
									<div class="name">
																					陳
																							先生
																														</div>
									<div class="clearfix set01">
										<p> 																									[桃園市]
																																					大溪區
																								
																					</p>

										<div class="clearfix tag_area">
																					<div class="tag_02">售</div>
																				</div>
																					<div class="price">
												<div class="txt_cont">
																											<span>售：每坪 NT$</span> 3.3 <span> 萬元</span>
																									</div>
											</div>
																			</div>
								</div>
																<div class="item02">
									<div class="tag_word">土地：<span>647</span>坪&emsp;建物：<span> - </span>坪</div>
									<div class="catage marb_15 clearfix">
										<div class="stgl">型態類別</div>
										<span class="green rd_dot" style="margin-top: -2px;">
																																				土地 																																	</span>
									</div>
									<div class="catage clearfix">
										<div class="stgl">附註說明</div>
										<span style="margin-top: -2px;" class="rd_dot"></span>
									</div>
								</div>
							</div>
						</li>
											<li class="col-4 col-s-12 rd_go_to_detail rd_free_place_slick_item" data-id="778">
							<div class="sclitbox">
								<div class="item01">
									<div class="num">刊登編號 <span>F34496</span></div>
									<div class="name">
																					楊
																							先生
																														</div>
									<div class="clearfix set01">
										<p> 																									[新竹縣]
																																					尖石鄉
																								
																					</p>

										<div class="clearfix tag_area">
																					<div class="tag_02">售</div>
																				</div>
																					<div class="price">
												<div class="txt_cont">
																											<span>售：每坪 NT$</span> 0.9 <span> 萬元</span>
																									</div>
											</div>
																			</div>
								</div>
																<div class="item02">
									<div class="tag_word">土地：<span>990</span>坪&emsp;建物：<span>13</span>坪</div>
									<div class="catage marb_15 clearfix">
										<div class="stgl">型態類別</div>
										<span class="green rd_dot" style="margin-top: -2px;">
																																				土地 																																	</span>
									</div>
									<div class="catage clearfix">
										<div class="stgl">附註說明</div>
										<span style="margin-top: -2px;" class="rd_dot">海拔500公尺</span>
									</div>
								</div>
							</div>
						</li>
											<li class="col-4 col-s-12 rd_go_to_detail rd_free_place_slick_item" data-id="769">
							<div class="sclitbox">
								<div class="item01">
									<div class="num">刊登編號 <span>F34487</span></div>
									<div class="name">
																					林
																							先生
																														</div>
									<div class="clearfix set01">
										<p> 																									[新北市]
																																					土城區
																								
																					</p>

										<div class="clearfix tag_area">
																					<div class="tag_02">售</div>
																				</div>
																					<div class="price">
												<div class="txt_cont">
																											<span>售：NT$</span>
														5億 														7000<span> 萬元</span>																																							</div>
											</div>
																			</div>
								</div>
																<div class="item02">
									<div class="tag_word">土地：<span>518.68</span>坪&emsp;建物：<span> - </span>坪</div>
									<div class="catage marb_15 clearfix">
										<div class="stgl">型態類別</div>
										<span class="green rd_dot" style="margin-top: -2px;">
																																				廠辦大樓 、																									透天廠房 																																	</span>
									</div>
									<div class="catage clearfix">
										<div class="stgl">附註說明</div>
										<span style="margin-top: -2px;" class="rd_dot"></span>
									</div>
								</div>
							</div>
						</li>
											<li class="col-4 col-s-12 rd_go_to_detail rd_free_place_slick_item" data-id="768">
							<div class="sclitbox">
								<div class="item01">
									<div class="num">刊登編號 <span>F34486</span></div>
									<div class="name">
																					林
																							先生
																														</div>
									<div class="clearfix set01">
										<p> 																									[臺北市]
																																					信義區
																								
																					</p>

										<div class="clearfix tag_area">
																					<div class="tag_01">租</div>
																				</div>
																					<div class="price">
												<div class="txt_cont">
																											<span>租：</span>NT$ 來電洽詢
																									</div>
											</div>
																			</div>
								</div>
																<div class="item02">
									<div class="tag_word">土地：<span>78</span>坪&emsp;建物：<span> - </span>坪</div>
									<div class="catage marb_15 clearfix">
										<div class="stgl">型態類別</div>
										<span class="green rd_dot" style="margin-top: -2px;">
																					</span>
									</div>
									<div class="catage clearfix">
										<div class="stgl">附註說明</div>
										<span style="margin-top: -2px;" class="rd_dot"></span>
									</div>
								</div>
							</div>
						</li>
									</ul>
				<div class="mb_selectc_item">
											<div class="arrowtow">
							<div class="arl rd_free_place_prev"></div>
															<div class="num rd_free_place_slick_page">1 / 6</div>
														<div class="arr rd_free_place_next"></div>
						</div>
										<div class="btn_tow">
													<a href="javascript:;" class="gr rd_check_login">我要刊登</a>
												<a href="https://www.king2000.com.tw/land_factory_rent_sell/list" class="gra">更多刊登</a>
					</div>
				</div>
			</div>
		</div>

		<div class="index_part4">
			<div class="main_1280 clearfix">
				<div class="clearfix tital">
					<div class="cneter_title">
						即時新聞
					</div>
					<div class="rightar">
						<a href="https://www.king2000.com.tw/real_estate_news/list" class="link01">
							<p>更多消息</p>
						</a>
					</div>
				</div>

				<ul class="news_list clearfix" id="rd_slick_news">
                                            <li class="rd_purple ">
                            <a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_news/detail/5038">
                                <div class="borderhover">
                                    <div class="tag_dat clearfix">
                                        <div class="tag">房地新聞</div>
                                        <div class="date">2022 . 05 . 11</div>
                                    </div>
                                    <div class="title">台中全國首例寶嘉誠特定工廠用地獲核定</div>
                                    <p class="rd_tolong" data-content="                                    	台中市積極輔導特定工廠合法化，位在烏日特定農業區內的智慧機械大廠寶嘉誠工業，4日取得用地變更計畫核定，6日完成特定工廠登記，最快可望在2年內，成為全國第1家農地工廠經輔導後，成功轉型為合法工廠的業者。經濟部去年公布「特定工廠申請變更編定為特定目的事業用地審查辦法」，位在非都市計畫區內，屬低汙染且取得特定工廠資格的業者，均可在2032年3月19日前提出申請，將工廠所在農地變更成特定目的事業用地。台中市經發局指出，自前年3月20日至今年4月29日，已受理1萬169件申請未登工廠納管、補辦臨登工廠、申請特定工廠登記等，核准及納管4465件；有44家特定工廠業者申請核定用地計畫，寶嘉誠是台中也是全國獲核定的第1案。寶嘉誠董事長吳銘禧表示，公司專門為國內外零組件加工業客戶，生產高精密高效能的專用機，與CNC電腦分度盤等組配套件。用地計畫合法化後將擴大投資，精進研發創新與生產技術、提供就業機會，升級工具機產業升級，為台中經濟助一臂之力。依經濟部審查辦法，用地變更計畫核定後，申請人需在2年內，繳納回饋金給農發基金，再向地政局申請地目變更編定為特定目的事業用地，並同步向都發局申請核發工廠建照、使照，並須依用地計畫，設置廠區隔離綠帶、太陽能光電設備等。最後再向經發局申請登記一般合法工廠，才算功德圓滿，2年限期得展延2年，若4年內未完成合法化，用地計畫將遭廢止。資料來源：中國時報2022.05.11【謝瓊雲、台中報導】
                                    "
                                    >
                                    </p>
                                </div>
                            </a>
                        </li>
                    											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_news/detail/5037">
								<div class="borderhover">
									<div class="tag_dat clearfix">
										<div class="tag">財稅新聞</div>
										<div class="date">2022 . 05 . 11</div>
									</div>
									<div class="title">重劃之土地，經配偶贈與再移轉時土地增值稅可減徵40%</div>
									<p class="rd_tolong" data-content="																		近日接獲民眾詢問，先生因參與重劃取得應分配之土地，將土地贈與給太太後再移轉時，土地增值稅是否適用減徵40%規定？桃園市政府地方稅務局表示：重劃後之土地第一次移轉時，土地增值稅可減徵40%。若重劃土地因配偶間贈與，經稽徵機關依土地稅法第28條之2第1項規定，核准不課徵土地增值稅，嗣後移轉予第三人，雖形式上移轉給第三人屬取得重劃土地後第二次移轉，惟基於配偶為生活共同體，在一般生活事務相互代理之理由，配偶間贈與土地得申請不課徵土地增值稅，再移轉第三人時始一併核課，故該受贈土地倘為市地重劃土地，於再移轉時得減徵土地增值稅40%。如有任何疑問或不明瞭之處，歡迎利用該局總(分)局電話查詢，將有專人為您服務。總局：332-6181分機2752～2757、2762～2767中壢分局：451-5111分機202～215大溪分局：380-0072分機111～114、121～122楊梅分局：478-1974分機102～109蘆竹分局：352-8671分機122～128資料來源：桃園市政府地方稅務局2022.05.11
																		"
									>
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_news/detail/5036">
								<div class="borderhover">
									<div class="tag_dat clearfix">
										<div class="tag">財稅新聞</div>
										<div class="date">2022 . 05 . 10</div>
									</div>
									<div class="title">贈股票、房地產未過戶 可退稅</div>
									<p class="rd_tolong" data-content="																		民眾贈與股票或房地產，在尚未過戶前，仍可向國稅局撤回贈與稅申報，並退還贈與稅；不過若是贈與現金，由於現金已經進入受贈人口袋，原則上就不能申請撤回，也不能退稅。財政部高雄國稅局舉例，假設洪小姐今年4月將名下三家上市公司股票，贈與各1萬股給未婚夫，已申報贈與稅並繳稅完成，後來因故反悔，向國稅局詢問是否可撤回申報並退稅？國稅局表示，根據民法規定，贈與物的權利尚未移轉前，可撤銷贈與，若一部分已經移轉，剩餘尚未移轉部分仍可撤銷。另外，財政部也曾在1991年發布解釋函令，納稅人贈與股票，已申報、核定贈與稅後，在尚未辦妥股東名義變更登記前，如經查明贈與標的，仍屬於原贈與人所有，則可撤銷並退稅給納稅人。國稅局表示，前述洪小姐案例，若尚未向三家公司股務辦妥股票過戶，股票仍在洪小姐手中，則可申請退稅。官員表示，實務上因個人因素來辦理撤銷的案例，部分是情感因素，也有可能伴侶之間有結婚打算，未來登記成為彼此配偶後，配偶贈與可免稅，因此先行撤銷，待結婚後再行贈與。官員提到，不只是股票，包括房屋、土地，在真正過戶到受贈人手中前，都還有反悔機會，可向國稅局申請撤銷並退稅；但若為現金贈與，基本上入賬就等於受贈人實際取得，報繳贈與稅後，原則上沒有反悔空間。國稅局表示，正值防疫期間，建議納稅人若須撤回贈與稅申報，可透過網路辦理。此外官員也提醒，今年發生的贈與免稅額為244萬元，比去年的220萬元還要高，不過民眾要特別留意「贈與發生日」認定，是以契約立約日為準，假設贈與行為是在去年12月底，而今年1月才申報贈與稅，免稅額仍只有220萬元。另外也要留意贈與財產價值的計算，例如贈與土地以土地公告現值計算，贈與房屋則以房屋評定標準價格為準；若為上市櫃股票，則以贈與日收盤價計算；興櫃股票則以贈與日加權平均成交價估定；若為未上市櫃且非興櫃股票，則以資產淨值來計算贈與額。資料來源：經濟日報2022.05.10【記者翁至威/台北報導】
																		"
									>
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_news/detail/5035">
								<div class="borderhover">
									<div class="tag_dat clearfix">
										<div class="tag">財稅新聞</div>
										<div class="date">2022 . 05 . 10</div>
									</div>
									<div class="title">稅捐罰鍰復查 留意期限</div>
									<p class="rd_tolong" data-content="																		納稅人對於稅捐稽徵機關核定稅捐及罰鍰不服，想提起復查，必須注意申請期限，以免影響權益。尤其當本稅與罰鍰的申請期限有別時，納稅人可能會不小心逾期申請，導致本稅部分因不符程序遭到駁回，提醒納稅人務必留意。財政部台北國稅局表示，稅捐機關核定稅捐處分及裁處罰鍰，雖是針對同一事件，但卻是兩個不同的行政處分，納稅義務人對於本稅及罰鍰處分若有不服，應就各處分在規定時間內提起行政救濟。國稅局表示，部分稅目例如營業稅的違章案件，當納稅人漏稅時，會給予一段輔導期，若納稅人在稽徵機關裁處罰鍰前繳納稅款，有機會可適用較低裁罰倍數，不過也因為如此，通常這類案件，本稅稅單與罰鍰的繳納期限會不一樣，納稅人就要特別留意申請復查期限。依《稅捐稽徵法》規定，納稅人要申請復查，應該在本稅稅單、罰鍰繳納期間屆滿次日起30日內，向稽徵機關申請，確保行政救濟權益。國稅局舉例，甲公司2021年銷售貨物，漏開統一發票並漏報銷售額，被國稅局查獲，並核定補徵營業稅、處以罰鍰，本稅繳納期限為2021年5月10日，罰鍰繳納期限則為同年7月20日，兩者申請復查期限，應分別為6月9日及8月19日。然而甲公司誤以為本稅、罰鍰為同一處分，直到7月中旬才提出復查，但由於本稅部分，早已逾申請復查期限，這部分被國稅局以程序不合駁回。官員表示，納稅人申請本稅及罰鍰復查時，雖可在同一份申請書中一併申請，未必要分開，但重點是絕不能超過期限。資料來源：經濟日報2022.05.10【記者翁至威/台北報導】
																		"
									>
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_news/detail/5034">
								<div class="borderhover">
									<div class="tag_dat clearfix">
										<div class="tag">財稅新聞</div>
										<div class="date">2022 . 05 . 09</div>
									</div>
									<div class="title">取得特定工廠登記廠房 地價稅不適用10祒稅率</div>
									<p class="rd_tolong" data-content="																		嘉義縣財政稅務局表示，依土地稅法第十八條規定，工業用地按千分之十稅率課徵地價稅，係以辦理工廠登記之廠房用地為適用對象，只要是依法核定之工業區土地及政府核准工業或工廠使用之土地，已按工業主管機關核定使用者，均得適用工業用地千分之十稅率課徵地價稅。該局說，依特定工廠登記辦法規定取得特定工廠登記之工廠，尚須完成使用地變更編定及建物合法使用後，才能依工廠管理輔導法規定申請一般工廠登記。因此，特定工廠坐落土地非屬土地稅法第十八條所稱供「工業」直接使用之土地，不適用按千分之十稅率計徵地價稅，應按一般累進稅率課徵地價稅。資料來源：台灣新生報2022.05.08【記者廖建智／嘉縣報導】
																		"
									>
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_news/detail/5032">
								<div class="borderhover">
									<div class="tag_dat clearfix">
										<div class="tag">財稅新聞</div>
										<div class="date">2022 . 05 . 09</div>
									</div>
									<div class="title">公司出售農業用地可否申請不課徵土地增值稅？稅務局報乎您知</div>
									<p class="rd_tolong" data-content="																		臺中市政府地方稅務局表示，公司出售作農業使用的農業用地與自然人，可申請不課徵土地增值稅，但承受人如為公司，則不適用不課徵土地增值稅。該局進一步說明，作農業使用的農業用地申請不課徵土地增值稅，以移轉與自然人為限，如移轉與公司等非自然人者，則無不課徵土地增值稅的適用，但並未對申請不課徵土地增值稅之原土地所有權人身分加以限制。所以，公司移轉農業用地與自然人時，只要出具農業主管機關（各區公所）核發的農業用地作農業使用證明書，就可以申請不課徵土地增值稅。民眾如有任何疑問，歡迎利用免費服務電話0800-000321或撥打(04)22585000按1接全智慧客服中心，將有專人提供服務，也可上該局網站（http://www.tax.taichung.gov.tw）查詢相關資料。資料來源：臺中市政府地方稅務局沙鹿分局2022.05.09【臺中訊】
																		"
									>
									</p>
								</div>
							</a>
						</li>
									</ul>
				<div class="mb_selectc_item">
											<div class="arrowtow">
							<div class="arl rd_mobile_news_left"></div>
															<div class="num"><span class="rd_page_news">1</span> / 6</div>
														<div class="arr rd_mobile_news_right"></div>
						</div>
										<div class="btn_c">
						<a href="https://www.king2000.com.tw/real_estate_news/list" class="gr">更多消息</a>
					</div>
				</div>

			</div>
		</div>

		<div class="index_part5">
			<div class="main_1280 clearfix">
				<div class="clearfix tital">
					<div class="cneter_title">
						不動產知識
					</div>
					<div class="rightar">
						<a href="https://www.king2000.com.tw/real_estate_knowledge/list" class="link01">
							<p>更多知識</p>
						</a>
					</div>
				</div>

				<ul class="knowlist clearfix" id="rd_slick_knowledge">
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_knowledge/detail/23">
								<div class="borderhover">
									<div class="title" style="line-height: 25px;height: 70px;">
										房地合一2.0 - 新增預售屋與未上市櫃公司股權交易
									</div>
									<p class="rd_tolong"
									   data-content="									   本次修法，新增了預售屋與未上市櫃公司之股權交易態樣：出售標的：出售105年1月1日後取得房地者適用之，不論一般人與法人皆同。所得稅法第4-4條第1項新增「預售屋交易」之適用：預售屋交易在修法後，亦適用房地合一之課稅標準。所得稅法第4-4條第2項新增「實質移轉房地的股權交易」：未上市櫃公司交易直接或間接持股（或出資額）過半數的營利事業股份（或出資額），且該營利事業股權（或出資額）價值50%以上是由中華民國境內房地所構成。所得稅法第4-4條第3項本文係參考財政部、內政部與全國法規資料庫各公開資訊編撰而成。更新日期：2021.07
									   ">
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_knowledge/detail/18">
								<div class="borderhover">
									<div class="title" style="line-height: 25px;height: 70px;">
										房地合一2.0 - 自然人持有房地之期間與稅率
									</div>
									<p class="rd_tolong"
									   data-content="									   自然人持有期間與稅率調整：修法後，延長個人房地短期交易所得課重稅（35%、45%）的持有期間，以抑制個人短期炒作不動產。所得稅法第14-4條第3項第1款本文係參考財政部、內政部與全國法規資料庫各公開資訊編撰而成。更新日期：2021.07
									   ">
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_knowledge/detail/19">
								<div class="borderhover">
									<div class="title" style="line-height: 25px;height: 70px;">
										房地合一2.0 - 土地漲價總數額新設上限
									</div>
									<p class="rd_tolong"
									   data-content="									   土地漲價總數額設上限：現行計算房地交易所得可減除土地漲價總數額，少數民眾藉由高報土地移轉現值，墊高土地漲價總數額，以減少交易所得，規避35%、45%的所得稅負。修法後，「土地漲價總數額」以公告土地現值所計算的數額為限，以防杜高報土地移轉現值來增加可減除的土地漲價總數額，規避房地交易所得稅負。所得稅法第14-4條第3項、所得稅法第24-5條第2項、第4項本文係參考財政部、內政部與全國法規資料庫各公開資訊編撰而成。更新日期：2021.07
									   ">
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_knowledge/detail/32">
								<div class="borderhover">
									<div class="title" style="line-height: 25px;height: 70px;">
										房地合一2.0 - 法人持有房地之期間與稅率
									</div>
									<p class="rd_tolong"
									   data-content="									   法人持有期間與稅率調整：營利事業比照個人，按持有期間採差別稅率，分開計稅，以抑制營利事業短期炒作不動產，防止個人藉由設立營利事業進行房地短期交易避稅。所得稅法第24-5條第2項本文係參考財政部、內政部與全國法規資料庫各公開資訊編撰而成更新日期：2021.07
									   ">
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_knowledge/detail/21">
								<div class="borderhover">
									<div class="title" style="line-height: 25px;height: 70px;">
										房地合一2.0 - 五種交易態樣不受本次修法影響
									</div>
									<p class="rd_tolong"
									   data-content="									   修法是為抑制炒作，避免波及正常交易，如圖示，有五種交易態樣不受本次修法影響：所得稅法第14-4條第3項第1款第5~8點、所得稅法第24-5條第2項第1款第4~6點、所得稅法第24-5條第4項。本文係參考財政部、內政部與全國法規資料庫各公開資訊編撰而成。更新日期：2021.07
									   ">
									</p>
								</div>
							</a>
						</li>
											<li class="rd_purple ">
							<a class="rd_click" target="_blank" href="https://www.king2000.com.tw/real_estate_knowledge/detail/62">
								<div class="borderhover">
									<div class="title" style="line-height: 25px;height: 70px;">
										房地合一2.0 - 何謂非自願因素
									</div>
									<p class="rd_tolong"
									   data-content="									   何謂非自願因素：依財政部台財稅字第11004575360號、第11004575361號公告，自然人與法人非自願因素交易分有以下狀況：自然人：一、辦竣戶籍登記並居住，且無出租、供營業或執行業務使用，嗣因調職等理由，須離開原工作地。二、取得土地前遭他人越界建築。三、無力清償債務（包括欠稅），遭強制執行。四、因家庭成員(詳法令)罹患重大疾病或重大意外事故遭受傷害。五、取得通常保護令，為躲避相對人。六、與他人共有房屋或土地，交易其應有部分。七、個人繼承取得房屋、土地時，因無足夠資力償還。法人：一、取得土地前遭他人越界建築。二、無力清償債務（包括欠稅），遭強制執行。三、與他人共有房屋或土地，交易其應有部分。四、金融機構因行使抵押權而取得，依銀行法規定應自取得之日起四年內處分。本文係參考財政部、內政部與全國法規資料庫各公開資訊編撰而成。更新日期：2021.07
									   ">
									</p>
								</div>
							</a>
						</li>
									</ul>

				<div class="mb_selectc_item">
											<div class="arrowtow">
							<div class="arl rd_mobile_knowledge_left"></div>
							<div class="num"><span class="rd_page_knowledge">1</span> / 6</div>
							<div class="arr rd_mobile_knowledge_right"></div>
						</div>
										<div class="btn_tow">
						<a href="https://www.king2000.com.tw/real_estate_knowledge/list" class="gra">更多知識</a>
					</div>
				</div>

			</div>
		</div>

		<div class="index_part6">
			<div class="main_1280 clearfix">
				<ul class="tree_box row clearfix">
					<li class="col-4 col-s-12">
						<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=5">
							<div class="item">
								<div class="picbox">
									<div class="picitem01">

									</div>
								</div>
								<div class="cont_area">
									<div class="title">
										
										不動產稅務專區
										<span></span>
									</div>
									<p class="rd_tolong" data-content="土地增值稅、契稅<br/>地價稅、房屋稅、房地合一…"
                                       data-mobile_content="土地增值稅、契稅、地價稅、房屋稅、房地合一…
"
                                    ></p>
								</div>
							</div>
						</a>
					</li>
					<li class="col-4 col-s-12">
						<div class="item">
							<a target="_blank" href="https://lvr.land.moi.gov.tw/">
								<div class="picbox">
									<div class="picitem02">

									</div>
								</div>
							</a>
							<div class="cont_area">
								<a target="_blank" href="https://lvr.land.moi.gov.tw/">
									<div class="title">
										實價登錄
										<span></span>
									</div>
								</a>
								<a target="_blank" href="https://lvr.land.moi.gov.tw/">
									<p>
										內政部不動產交易實價查詢
									</p>
								</a>
							</div>
						</div>
					</li>
					<li class="col-4 col-s-12">
						<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=2">
							<div class="item">
								<div class="picbox">
									<div class="picitem03">
									</div>
								</div>
								<div class="cont_area">
									<div class="title">
										各大工業區
										<span></span>
									</div>
									<p class="rd_tolong" data-content="新北產業園區、樹林工業區、土城工業區<br/>頂崁工業區、林口工業區、龜山工業區..."
                                       data-mobile_content="新北產業園區、樹林工業區、土城工業區、頂崁工業區、林口工業區、龜山工業區..."></p>
								</div>
							</div>
						</a>
					</li>

				</ul>
			</div>
		</div>

		<div class="index_part7">
			<div class="main_1280 clearfix">
				<div class="clearfix tital">
					<div class="cneter_title">
						官方資訊連結
					</div>
					<div class="rightar">
						<a href="https://www.king2000.com.tw/official_link/list" class="link01">
							<p>觀看全部</p>
						</a>
					</div>

					<div class="slickout">
						<div class="arll rd_slick_official_left"></div>
						<div class="arrr rd_slick_official_right"></div>
						<div class="slickarea clearfix">
							<div class="item fleft clearfix rd_ben_width_hundred" id="rd_slick_official">
																	<a target="_blank" href="https://www.planning.ntpc.gov.tw/">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597044274553.jpg">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="http://www.land.ntpc.gov.tw/ch/index.jsp">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597823500228.jpg">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="https://www.land.moi.gov.tw/chhtml/index.asp?land=1">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597823584308.jpg">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="https://lvr.land.moi.gov.tw/">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1623828581709.jpg">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="http://gcis.nat.gov.tw/mainNew/classNAction.do?method=list&amp;pkGcisClassN=4">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597823755120.jpg">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="https://www.liquid.net.tw/CGS/Web/Map.aspx">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597823884823.jpg">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="https://sgw.epa.gov.tw/">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597824038682.png">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="https://gis3.moeacgs.gov.tw/gwh/gsb97-1/sys8/t3/index1.cfm">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597824863637.jpg">
										</div>
										<span></span>
									</a>
																	<a target="_blank" href="http://law.moj.gov.tw/">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/official_link/list_pic/1597824980474.png">
										</div>
										<span></span>
									</a>
															</div>
						</div>
					</div>

					<div class="mb_selectc_item">
						<div class="btn_tow">
							<a href="https://www.king2000.com.tw/official_link/list" class="gra">觀看全部</a>
						</div>
					</div>


				</div>
			</div>
		</div>

		<div class="index_part8">
			<div class="main_1280 clearfix">
				<div class="clearfix tital">
					<div class="cneter_title">
						關懷弱勢團體
					</div>
					<div class="rightar">
						<a href="https://www.king2000.com.tw/vulnerable_care/list" class="link01">
							<p>觀看全部</p>
						</a>
					</div>

					<div class="slickout">
						<div class="arll rd_slick_vulnerable_care_left"></div>
						<div class="arrr rd_slick_vulnerable_care_right"></div>
						<div class="slickarea clearfix">
							<div class="item fleft clearfix rd_ben_width_hundred" id="rd_slick_vulnerable_care">
																	<a href="https://www.cet-taiwan.org/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597910725321.jpg">
										</div>
										<span></span>
									</a>
																	<a href="https://www.worldvision.org.tw/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597910886805.jpg">
										</div>
										<span></span>
									</a>
																	<a href="http://www.pbf.org.tw/html/home.asp" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597910977687.jpg">
										</div>
										<span></span>
									</a>
																	<a href="https://www.diyi.org.tw/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597829978964.jpg">
										</div>
										<span></span>
									</a>
																	<a href="https://www.children.org.tw/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597911758353.jpg">
										</div>
										<span></span>
									</a>
																	<a href="https://www.syinlu.org.tw/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597911095887.jpg">
										</div>
										<span></span>
									</a>
																	<a href="https://www.mustard.org.tw/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597830078395.jpg">
										</div>
										<span></span>
									</a>
																	<a href="https://www.ccf.org.tw/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597830176678.jpg">
										</div>
										<span></span>
									</a>
																	<a href="https://www.eden.org.tw/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597830232227.png">
										</div>
										<span></span>
									</a>
																	<a href="http://www.tfrd.org.tw/tfrd/" target="_blank">
										<div class="pic_area">
											<img src="https://www.king2000.com.tw/images/vulnerable_care/list_pic/1597911236902.png">
										</div>
										<span></span>
									</a>
															</div>
						</div>
					</div>

					<div class="mb_selectc_item">
						<div class="btn_tow">
							<a href="https://www.king2000.com.tw/vulnerable_care/list" class="gra">觀看全部</a>
						</div>
					</div>

				</div>
			</div>
		</div>

		<div class="index_part9">
			<p>地王不動產</p>
			<h2>網站會員招募中</h2>
			<div class="9txtbox">
				<div class="smltxt">專業法律諮詢，免費刊登租賃買賣</div>
				<div class="smltxt"><span class="fs_xxde">，</span>享受即時房產資訊</div>
			</div>
			<button type="button" id="rd_join_member">加入會員</button>
		</div>

		<div class="footer">
	<div class="item_01">
		<div class="main_1280">
			<ul class="fottmenu clearfix">
				<li>
					<a href="https://www.king2000.com.tw/about_king/detail/1" class="b_title">關於地王</a>
					<a href="https://www.king2000.com.tw/about_king/detail/1" class="s_title">公司介紹</a>
					<a href="https://www.king2000.com.tw/about_king/detail/2" class="s_title">專業團隊</a>
					<a href="https://www.king2000.com.tw/about_king/detail/3" class="s_title">營業項目</a>
					<a href="https://www.king2000.com.tw/about_king/detail/4" class="s_title">企業標誌</a>
					<a href="https://www.king2000.com.tw/about_king/detail/5" class="s_title">交通路線</a>
					<a href="javascript:;" class="s_title rd_contact_click">聯絡我們</a>
					<a href="javascript:;" class="s_title rd_join_member">加入會員</a>
				</li>
				<li>
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1" class="b_title">物件搜尋</a>
					<!-- 不帶條件的物件列表連結 -->
					
					
					
					
					
					
					
					<!-- 有帶條件的物件列表連結 -->
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1&amp;object_type%5B%5D=1" class="s_title">廠房</a>
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1&amp;object_type%5B%5D=3" class="s_title">透天廠房</a>
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1&amp;object_type%5B%5D=2" class="s_title">廠辦大樓</a>
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1&amp;object_type%5B%5D=5" class="s_title">鋼構廠</a>
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1&amp;object_type%5B%5D=4" class="s_title">辦公大樓</a>
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1&amp;object_type%5B%5D=6&amp;8" class="s_title">店面、住宅</a>
					<a href="https://www.king2000.com.tw/land_factory_search/list?category=1&amp;object_type%5B%5D=7" class="s_title">土地</a>
				</li>
				<li>
					<a href="https://www.king2000.com.tw/land_factory_rent_sell/list" class="b_title">免費刊登</a>
											<a href="javascript:;" class="s_title rd_check_login">刊登出租</a>
						<a href="javascript:;" class="s_title rd_check_login">刊登出售</a>
						<a href="javascript:;" class="s_title rd_check_login">刊登出租/出售</a>
										<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=4" class="s_title">需求承租</a>
					<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=5" class="s_title">需求購買</a>
					<a href="https://www.king2000.com.tw/land_factory_rent_sell/form/required?category_id=6" class="s_title">需求承租/購買</a>
				</li>
				<li>
					<a href="https://www.king2000.com.tw/real_estate_knowledge/list" class="b_title">不動產知識</a>
											<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=1" class="s_title">買賣須知</a>
											<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=2" class="s_title">租賃須知</a>
											<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=4" class="s_title">不動產登記</a>
											<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=5" class="s_title">不動產稅務專區</a>
											<a href="https://www.king2000.com.tw/real_estate_knowledge/list?search_knowledge_category_parent_id=6" class="s_title">其他相關知識</a>
										
					
					
					
					
					
				</li>
				<li>
					<a href="https://www.king2000.com.tw/real_estate_news/list" class="b_title">即時新聞</a>
											<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=1" class="s_title">房地新聞</a>
											<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=2" class="s_title">財稅新聞</a>
											<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=3" class="s_title">交通新聞</a>
											<a href="https://www.king2000.com.tw/real_estate_news/list?search_news_category_id=4" class="s_title">其他新聞</a>
										
					
					
				</li>
				<li>
					<a href="https://www.king2000.com.tw/industrial_area_service/list" class="b_title">服務專區</a>
											<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=2" class="s_title">各大工業區</a>
											<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=3" class="s_title">重劃區</a>
											<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=4" class="s_title">區段徵收</a>
											<a href="https://www.king2000.com.tw/industrial_area_service/list?search_service_category_id=5" class="s_title">工業地、廠辦成交行情</a>
										
					
					
					
					
				</li>

				<li>
					<a href="https://www.king2000.com.tw/tax_rate_trial/list" class="b_title">稅率試算</a>
											<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=1" class="s_title">土地增值稅試算</a>
											<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=2" class="s_title">契稅試算</a>
											<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=4" class="s_title">房屋稅的稅率與計算</a>
											<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=5" class="s_title">地價稅的課徵</a>
											<a href="https://www.king2000.com.tw/tax_rate_trial/list?search_tax_rate_category_id=6" class="s_title">其他稅率</a>
										
					
					
					
					
				</li>
				<li>
					<a href="https://www.king2000.com.tw/official_link/list" class="b_title">官方資訊連結</a>
											<a target="_blank" href="https://www.planning.ntpc.gov.tw/" class="s_title">新北市政府城鄉發展局</a>
											<a target="_blank" href="http://www.land.ntpc.gov.tw/ch/index.jsp" class="s_title">新北市政府地政局</a>
											<a target="_blank" href="https://www.land.moi.gov.tw/chhtml/index.asp?land=1" class="s_title">中華民國內政部地政司</a>
											<a target="_blank" href="https://lvr.land.moi.gov.tw/" class="s_title">內政部不動產交易實價查詢服務網</a>
											<a target="_blank" href="http://gcis.nat.gov.tw/mainNew/classNAction.do?method=list&amp;pkGcisClassN=4" class="s_title">全國商工行政服務入口網</a>
										
					
					
					
				</li>								
				<li>
					<a href="https://www.king2000.com.tw/real_estate_download/list" class="b_title">下載專區</a>
											<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=1" class="s_title">簽約應備文件</a>
											<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=2" class="s_title">公證應備文件</a>
											<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=3" class="s_title">各類申請書</a>
											<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=5" class="s_title">稅務相關</a>
											<a href="https://www.king2000.com.tw/real_estate_download/list?search_download_zone_category_id=4" class="s_title">內政部版本合約</a>
										
					
					
					
				</li>
			</ul>
		</div>
	</div>
	<div class="item_02">
		<div class="main_1280 clearfix">
			<div class="box001">
				<p>客服專線  <span class="fs24">(02) 2299-1566</span></p>
				
				<p>傳真號碼  <span>(02) 2299-1716</span> </p>  　
			</div>
			<div class="box002">
				<p>E-mail信箱</p>
				<a href="/cdn-cgi/l/email-protection#0569646b61286e6c6b62456e6c6b62373535352b666a682b7172"><span><span class="__cf_email__" data-cfemail="e78b868983ca8c8e8980a78c8e8980d5d7d7d7c984888ac99390">[email&#160;protected]</span></span></a> 　
			</div>
			<div class="box003">
				<p>公司地址</p>
				<span class="inblo">24890新北市(新北產業園區)</span>
				<span class="inblo">新莊區五工五路3號2樓</span>
				
			</div>
			<div class="box004">
				<p>加入LINE ID</p>
				<span>@k22991566</span>
			</div>
		</div>
	</div>
	<div class="item_03">
		<div class="main_1280">
			<h6>Copyright<span>©</span> Land King  地王不動產  版權所有   All rights reserved.</h6>
			<div class="peo">瀏覽人數：<span>11,295,228</span></div>
			<div class="clear"></div>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	$(function () {
        var login_url   = 'https://www.king2000.com.tw/showLogin';

		
		bindShareButton();

		
		userPcOrMobile();

		
        $('.rd_share').on('click',function () {
			let url = $(this).data('share_url');

            shares($(this).data('type'),null,url);
        });

		
        $('.rd_ask_click').on('click',function () {
            change_captcha('https://www.king2000.com.tw/verification/create_advisory','#advisory_img_confirm');

            var no 		= $(this).data('no');
            var title 	= $(this).data('title');
            var is_free = $(this).data('is_free');

            if(typeof is_free != 'undefined') {
                $('input[name="is_free"]').val(is_free);
			}

            if(typeof title != 'undefined') {
                $('.rd_ask_object_no').text('刊登編號：'+no);

                $('input[name="object_no"]').val(no);
            }
            else {
                $('.rd_ask_object_no').text('物件編號：'+no);
                $('input[name="object_no"]').val(no);
            }

            $("#rd_ask_form")[0].reset();
            $('#rd_ask_block').show();
            lockScroll(body);
        });

		
        $('#rd_close_ask_form').on('click',function () {
            $('#rd_ask_block').hide();
            $('input[name="name"]').val('');
            $('input[name="phone"]').val('');
            $('input[name="mobile"]').val('');
            $('input[name="email"]').val('');
            $('input[name="address"]').val('');
            $('input[name="content"]').val('');
            $('input[name="confirm_code"]').val('');

            unlockScroll(body);
        });

        //物件詳細頁連結
        $('.rd_go_to_object_area_detail').on('click',function () {
            var id = $(this).data('id');

            gotoURL('https://www.king2000.com.tw/land_factory_search/detail?object_area_id='+id);

        });

        $('.rd_check_login').on('click',function () {
            confirm_dialog('請先<a href="'+login_url+'" style="text-decoration: underline;">登入會員</a>','前往','取消','',function (check) {
                if(check){
                    gotoURL('https://www.king2000.com.tw/showLogin');
                }
            })
        });

        $('.rd_remove_img_attr').find('img').each(function () {
			$(this).removeAttr('width');
			$(this).removeAttr('height');
        });

    });


	
	function bindShareButton() {
	    if($(window).width() < 1000) {
            $('.rd_share_list').hide();
            $('.rd_share_btn').on('click',function () {
                if($(this).find('.rd_share_list').css('display') == 'none') {
                    $('body').click();
                    $(this).find('.rd_share_list').show(1,function() {
                        $('body').one('click',function() {
							$('.rd_share_list').hide();
						});
					});
				}
				else {
                    $(this).find('.rd_share_list').hide();
				}
            });
		}
	}

	
	function userPcOrMobile() {
	    var now_width = $(window).innerWidth();

	    if(now_width > 1000) {
	        $('.rd_user_pc').show();
	        $('.rd_user_mobile').hide();
	        $('.rd_add_pointer').addClass('add_pointer');
		}
		else {
            $('.rd_user_pc').hide();
            $('.rd_user_mobile').show();
            $('.rd_add_pointer').removeClass('add_pointer');
		}

		$(window).resize(function () {
			var new_width = $(window).innerWidth();

            if(new_width > 1000) {
                $('.rd_user_pc').show();
                $('.rd_user_mobile').hide();
                $('.rd_add_pointer').addClass('add_pointer');
            }
            else {
                $('.rd_user_pc').hide();
                $('.rd_user_mobile').show();
                $('.rd_add_pointer').removeClass('add_pointer');
            }
        });
	}

</script>
	</div>

	<script>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</script>






        
        
        

        

    </body>

</html>
